avril 16, 2015

Améliorer la sécurité de WordPress

Sécurité de WordPress
Le FBI a récemment mis en garde les utilisateurs de site WordPress, suite à une vague de défacement de sites Internet utilisant cette solution. Peu de temps après, une faille a été découverte dans le plugin WP Super Cache, très populaire dans la communauté WordPress.

En savoir plus